fkjj.net
当前位置:首页 >> php5.5.15 64位 >>

php5.5.15 64位

用2.2版本

目前Zend Guard最近发行版是6.0,支持PHP5.4,题主可以去官网看看http://www.zend.com/en/products/guard/downloads,Zend Server 最新发行版可以支持PHP5.5以及5.4,不同操作系统源码包不一样

你把这些扩展都打开了,但是你并没有安装这些扩展。

应该也可以吧,功能没iis强. 另外home版没有iis的 在源码之家下载了一个 IIS5(Internet信息服务器) 安装文件 可是不知道怎么安装 大家知道怎么安装吗? 我的系统是XP SP2的 问题补充:我的安装光盘丢失了 不能用光盘安装 提问者: mdlm - 魔法学...

把libmysql.dll和php5ts.dll这两个文件复制到system32文件夹下,就应该可以了

#安装ppa sudo apt-get install python-software-properties software-properties-common sudo add-apt-repository ppa:ondrej/php-7.0 sudo apt-get update #删除php5 sudo apt-get purge php5-fpm php5-mysql php5-common sudo apt-get --purg...

你想用什么软件做个网站,麻烦吧问题补充清楚。

报502应该是你程序有错误,调试一下.

libmysqlclient.so.16: cannot open shared object file: No such file or directory 人家说的是没有找到 libmysqlclient.so.16 。 也就是你的 php 安装有问题,导致依赖不满足,apache 无法调用 libphp5.so 这个 libmysqlclient.so.16 应该在 m...

网站首页 | 网站地图
All rights reserved Powered by www.fkjj.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com