fkjj.net
当前位置:首页 >> ECshop2.7.3 php5.6 >>

ECshop2.7.3 php5.6

原版的不兼容的 你自己尝试自己修改,开启错误提示,看看哪儿报错,把对应的废弃的函数换掉,或者用其他方法替代就可以了

如何是配置环境的话,你可以直接用php环境包 http://www.xampps.com/ 下载安装,启动,可以自由切换PHP版本

网站首页 | 网站地图
All rights reserved Powered by www.fkjj.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com