fkjj.net
当前位置:首页 >> 要运行此应用程序,必须安装以下版本的NETFrAmEwor... >>

要运行此应用程序,必须安装以下版本的NETFrAmEwor...

安装就可以了。如果不安装的话很多程序是无法运行的。这是windows的一个组件。 你百度搜索一下,然后下载安装即可解决了。 您也可以到这里去下载http://www.microsoft.com/zh-cn/download/details.aspx?id=17718

那就下载一个NET Framework4.0安装上好了。因为这个软件需要NET Framework4.0的支持,记得版本不要下错了,NET Framework不兼容,不同的软件需要不同的版本。 http://rj.baidu.com/soft/detail/15910.html?ald

前往微软官网:http://www.microsoft.com/zh-cn/download/details.aspx?id=17718 下载后安装就可以啦

是必须安装NETframework,这个因为你运行的程序是在NETframework框架环境下开发的。在电脑中安装这个NETframework框架就好了,

可能程序不兼容, 可以更换个版本试试。另外建议参考下程序对配置的要求。 或者右键需要运行的程序 选择兼容性 用兼容模式运行试试。

从微软下载中心 下早一个 .net framework4.0 安装下 看看

肯定装的时候没装完全,这个卸载从新装很难弄,你试试,不行就从装系统吧

不好意思,看了您的问题,没能帮到你! 这是下载地址:http://www.crsky.com/soft/6959.html

我在装Win8显卡驱动的时候也遇到过这个问题,是软件和系统不兼容(也可能是32/64位程序不兼容造成的)

去微软官网下载NET Framework,其他网站也有。安装起就行了

网站首页 | 网站地图
All rights reserved Powered by www.fkjj.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com